Carte Rare
QUIC
protocole réseau
- Valeur
- 50 W
- Attaque
- 280
- Défense
- 224
- Joueurs
- 0
625 vues Wikipédia ces 30 derniers jours
QUIC est un protocole de transport fiable et sécurisé, en mode connecté, mis au point en 2012 par Jim Roskind (en), employé chez Google. Il est repris par l'IETF en 2015 dans le but de le normaliser par les RFC 8999, RFC 9000, RFC 9001 et RFC 9002 et le rendre ainsi utilisable par n'importe quel…
Obtiens QUIC dans ta collection
Chaque carte de Wikilord est un article Wikipédia. Ouvre des paquets gratuitement, échange, combats et grimpe au classement.
Ouvrir un paquet gratuit